Boite HS ? Roue libre HS ? - 18 Novembre

Ca y'est ! Les bonnes nouvelles sont finies, retour à la normale avec ces innombrables emmerdes sur ce GPZ.

J'ai donc remonté la boite à air ... il m'a fallu une heure !!!
Même si elle n'est pas encore prête pour courir un grand prix, la moto prend bien mieux ses tours. J'en profite pour synchroniser les carbus, mais je décide de ne pas toucher à la richesse pour le moment dans la crainte de faire pire. Je remonte le pignon de sortie de boite et le sélecteur ... puis je fais l'essai de débrancher la batterie pour voir si la moto est autonome.

Non ! Sitôt les câbles débranchés, la moto cale. Bon ... aller tant pis, pour l'essai j'embarque la batterie de bagnole à bord avec les pinces. La grande classe !!!

Lors du premier extrait vidéo qui suit, écoutez bien les craquements au moment du démarrage, moto au point mort. J'ai de suite pensé à la roue libre de démarreur.
Une fois la première enclenchée prudemment contre le mur au cas où la moto aurait décidé de filer tout droit, plus possible de retrouver le point mort. Boite merdique ?

Lors des autres extraits, quand je roule, plus je lâche mon embrayage, plus je perds de tours minutes, et plus je suis freiné jusqu'au moment de caler violemment avec de sales bruit de boite ou de roue libre qui craque. Tendez l'oreille et si vous avez une idée d'où provient le bruit, donnez moi votre avis.


Le dernier extrait a uniquement un intérêt sonore, afin d'essayer de percevoir le comportement et les différents bruit de cet engin de malheur.


Alors ?!?
Boite merdique ?
Roule libre de démarreur en vrac ?
Autre chose ?

J'ai la possibilité de remonter le moteur noir afin de voir si les symptômes sont différents avec une autre boite, en revanche la roue libre sera la même.

Appelez moi connard ! - 17 Novembre

Mesdames et messieurs, c'est officiel :
Je suis un gros con !

Après avoir acheté un deuxième moteur, après avoir cherché pendant 5 mois la cause du problème et passé des heures à tenter de réamorcer cette foutue pompe, j'ai l'honneur de vous annoncer que la pompe à huile de mon 500 GPZ tourne très bien, que le faisceau est bon et qu'il n'y a aucun défaut mécanique ou électrique provocant l'allumage de ce voyant d'huile. Mesdames et messieurs j'avais branché le câble du manomètre de pression d'huile sur la masse d'un carter en étant persuadé que c'était un câble de masse. 5 mois pour trouver ! CHAMPION !

Néanmoins, ma carburation reste pourrie avec les cornets, voyez plutôt :




Demain j'essaierai de remonter la boite à air pour voir si il y a un changement.
Je vais pouvoir avancer à nouveau !!!